<!DOCTYPE html>

<html lang="fr">

<head>

<meta http-equiv="content-type" content="text/html;charset=UTF-8">
<title>Le Terrier du Grumph &ndash; Hârn - Le monde de Hârn</title>
<meta name="robots" content="index, follow">
<meta name="author" content="Le Grümph, Chibi">
<meta name="keywords" content="Suite de mots-clé">
<meta name="description" content="Description du site...">
<meta name="generator" content="CMSimple_XH 1.6.6 2015031501 - www.cmsimple-xh.org">
<!-- plugins: filebrowser, hi_updatecheck, jquery, meta_tags, pagemanager, page_params, tinymce, utf8 -->
<link rel="prev" href="/Terrier/?Chibi/De-Urbium-Graphidibus"><link rel="next" href="/Terrier/?Chibi/Pti6"><link rel="stylesheet" href="./core/css/core.css" type="text/css">
<link rel="stylesheet" href="./templates/legrumph-vert/stylesheet.css" type="text/css">
<link rel="stylesheet" href="./core/css/plugins.css" type="text/css">

<!--[if lt IE 9]>

    <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>

<![endif]-->

<!--[if IE 7]>

    <link rel="stylesheet" href="./templates/responsivehtml/IE7.css">

<![endif]-->

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">


<link rel="shortcut icon" href="./templates/legrumph-vert/images/favicon.ico">

</head>

<body id="body"  onload="">

<!-- utf-8 check: äöüß -->

<div id="wrapper">

    <div id="header">

        <div id="headerin">

        <a href="./"><img src="./templates/legrumph-vert/images/logo.png" class="logo" alt="Logo"></a>
        <h1>Le Terrier du Grumph</h1>

        <div id="slogan">
Je. S'appelle. Grümph.</div>

        </div>

    </div>

    <div style="clear: both;"></div>

    <div id="navi">

        <div id="menu">       

        <div id="search"><form action="/Terrier/" method="get">
<div id="searchbox">
<input type="text" class="text" name="search" title="Recherche de termes" size="12">
<input type="hidden" name="function" value="search">
 <input type="submit" class="submit" value="Chercher">
</div>
</form>
<div id="iconmenu"><img src="./templates/legrumph-vert/images/menu.png" alt="MENU"></div></div>

        <ul class="menulevel1"><li class="doc"><a href="/Terrier/?Accueil">Accueil</a></li><li class="sdocs"><a href="/Terrier/?Chibi">Chibi</a><ul class="menulevel2"><li class="doc"><a href="/Terrier/?Chibi/Dragon-de-poche">Dragon de poche</a></li><li class="doc"><a href="/Terrier/?Chibi/nanoChrome">nanoChrome</a></li><li class="doc"><a href="/Terrier/?Chibi/Dragon-de-poche%C2%B2">Dragon de poche²</a></li><li class="doc"><a href="/Terrier/?Chibi/La-Lune-et-Douze-Lotus">La Lune et Douze Lotus</a></li><li class="doc"><a href="/Terrier/?Chibi/Des-plans-sur-la-tomette">Des plans sur la tomette</a></li><li class="doc"><a href="/Terrier/?Chibi/nanoChrome%C2%B2">nanoChrome²</a></li><li class="doc"><a href="/Terrier/?Chibi/Les-Contes-du-Dragon">Les Contes du Dragon</a></li><li class="doc"><a href="/Terrier/?Chibi/White-Lies">White Lies</a></li><li class="doc"><a href="/Terrier/?Chibi/Terra-X">Terra X</a></li><li class="doc"><a href="/Terrier/?Chibi/Mordiou-%21">Mordiou !</a></li><li class="doc"><a href="/Terrier/?Chibi/Le-metal-froid-des-anneaux-de-cerbere">Le métal froid des anneaux de cerbère</a></li><li class="doc"><a href="/Terrier/?Chibi/nanoDex">nanoDex</a></li><li class="doc"><a href="/Terrier/?Chibi/Diceless-Dungeons">Diceless Dungeons</a></li><li class="doc"><a href="/Terrier/?Chibi/Pits-and-Perils">Pits and Perils</a></li><li class="doc"><a href="/Terrier/?Chibi/Britannia-Obscura">Britannia Obscura</a></li><li class="doc"><a href="/Terrier/?Chibi/Coureurs-d%27Orages">Coureurs d'Orages</a></li><li class="doc"><a href="/Terrier/?Chibi/Raj-Victoria">Raj Victoria</a></li><li class="doc"><a href="/Terrier/?Chibi/De-Chorographia">De Chorographia</a></li><li class="doc"><a href="/Terrier/?Chibi/La-Mort-Bleue">La Mort Bleue</a></li><li class="doc"><a href="/Terrier/?Chibi/Aux-seuils-d%27abysses-tres-anciens">Aux seuils d'abysses très-anciens</a></li><li class="doc"><a href="/Terrier/?Chibi/Donjon-sans-facon">Donjon sans façon</a></li><li class="doc"><a href="/Terrier/?Chibi/Les-Carnets-zoographiques-du-Capitaine-Lalande">Les Carnets zoographiques du Capitaine Lalande</a></li><li class="doc"><a href="/Terrier/?Chibi/Pour-une-poignee-de-sapeques">Pour une poignée de sapèques</a></li><li class="doc"><a href="/Terrier/?Chibi/Technoir">Technoir</a></li><li class="doc"><a href="/Terrier/?Chibi/Les-Cahiers-du-Vastemonde">Les Cahiers du Vastemonde</a></li><li class="doc"><a href="/Terrier/?Chibi/Cerbere">Cerbère</a></li><li class="doc"><a href="/Terrier/?Chibi/La-Frontiere">La Frontière</a></li><li class="doc"><a href="/Terrier/?Chibi/De-Urbium-Graphidibus">De Urbium Graphidibus</a></li><li class="sdoc"><a href="/Terrier/?Chibi/Harn---Le-monde-de-Harn">Hârn - Le monde de Hârn</a></li><li class="doc"><a href="/Terrier/?Chibi/Pti6">Pti6</a></li></ul></li><li class="doc"><a href="/Terrier/?Patreon">Patreon</a></li><li class="docs"><a href="/Terrier/?Chibistouri">Chibistouri</a></li><li class="docs"><a href="/Terrier/?Jeux-de-role">Jeux de rôle</a></li><li class="docs"><a href="/Terrier/?Supplements-et-bonus">Suppléments et bonus</a></li><li class="doc"><a href="/Terrier/?Cartographie">Cartographie</a></li><li class="doc"><a href="/Terrier/?Autres">Autres</a></li><li class="doc"><a href="/Terrier/?Bio-%26amp%3B-biblio">Bio &amp; biblio</a></li><li class="docs"><a href="/Terrier/?Liens">Liens</a></li></ul> </div>

        <div style="clear: both;"></div>

        <div id="menu2" style="display:none">

        <ul>

            <li><a href="/Terrier/?Chibi/Harn---Le-monde-de-Harn&amp;search=h%C3%A2rn&amp;print">Version imprimable</a></li>

            <li><a href="/Terrier/?&amp;sitemap">Plan du site</a></li>

            <li></li>

        </ul>



        <div style="clear: both;"></div>

        <div class="lastupdate">Dernière mise à jour : 09/05/2020 20:03</div>

        </div>

        <div class="langmenu"></div>

    </div>

    <div id="content">

       <div class="content_in">

            <div id="locator">Vous êtes ici : <a href="/Terrier/?Accueil">Accueil</a> &gt; <a href="/Terrier/?Chibi">Chibi</a> &gt; Hârn - Le monde de Hârn</div>

            
            <h2><span class="xh_find">Hârn</span> - Le monde de <span class="xh_find">Hârn</span></h2>

<p style="text-align: center;">Chevaliers et paysans attachés à leurs domaines et pris dans les affaires de leur temps ; merciers et caravaniers à la recherche de nouvelles marchandises, de nouveaux marchés ; barbares nomades parcourant d’immenses régions sauvages ; mystiques curieux interrogeant les mystérieux vestiges de peuples disparus ; paladins décidés combattant leurs ennemis au nom de leurs divinités et d’une guerre éternelle ; mercenaires vendant leur bras et leurs armes aux plus offrants…</p>
<p style="text-align: center;"><span class="xh_find">Hârn</span> est un univers médiéval-fantastique sérieux, réaliste, inspiré par l’Angleterre anglo-normande du XIème au XIIème siècle, avec juste ce qu’il faut de magie, de violence, de politique et de romanesque pour que soient narrées les plus folles épopées. Sur ses terres brumeuses et sauvages, toutes les histoires sont importantes et peuvent changer le monde.</p>
<p style="text-align: center;">Ce volume est la porte d’entrée pour découvrir le monde de <span class="xh_find">Hârn</span>, ses royaumes et ses peuples, son histoire et son économie, ses sociétés et ses cultures, ses dieux et sa magie. Le monde de <span class="xh_find">Hârn</span> est un univers de jeu de rôle et ne contient aucune donnée technique, ni mécanique de jeu. Il est complété d’un second volume, le Dictionnaire <span class="xh_find">hârn</span>ique, qui contient le savoir encyclopédique et raisonné intéressant les soldats, les voyageurs et les érudits. </p>
<p style="text-align: center;">Format Letter US <span>76 pages - </span><a href="http://www.lulu.com/shop/john-grümph/hârn-le-monde-de-hârn/ebook/product-24325319.html">Electronique 10€</a><span> - </span><a href="http://www.lulu.com/shop/john-grümph/hârn-le-monde-de-hârn/paperback/product-24325309.html">Print 20€</a></p>
<p style="text-align: center;"><img src="./userfiles/images/covers/ChibiHarn-Couvelectro.jpg" alt="" width="612" height="792"></p>
<h3 style="text-align: left;">Aides de jeu</h3>
<p style="text-align: left;"><a href="http://legrumph.org/Chibi/Harn/Chibi-Harn-Map.pdf">Carte de <span class="xh_find">Hârn</span> grand format et haute définition, en français !</a></p>

            
       </div>

    </div>

    <div id="boxs">

       <div class="news">

           

<h4>Sous les projecteurs</h4>
<p style="text-align: center;"><img src="./userfiles/images/covers/ChibiHarn-Couvelectro.jpg" alt="" width="612" height="792"></p>

       </div>

        <div class="news">

            

<h4>Les liens du Grumph</h4>
<p><a href="http://www.lulu.com/spotlight/ChibiLG" target="_blank">LULU</a><br>Pour commander mes livres</p>
<p><a href="http://legrumph.tumblr.com/" target="_blank">LE TERRIER GRAPHIQUE<br></a>Illustrations &amp; graphisme</p>
<p><a href="http://petitmarteau.legrumph.org/" target="_blank">PETIT MARTEAU<br></a>Compte-rendus de parties</p>
<p><a href="https://plus.google.com/u/0/104877282809620093800/posts" target="_blank">GOOGLE+<br></a>Un billet de temps à autre</p>

        </div>

        <div style="clear: both;"></div>

        <div class="block">

            <div class="blockin">

                

<h4>Sous les projecteurs</h4>
<p style="text-align: center;"><img src="./userfiles/images/covers/ChibiHarn-Couvelectro.jpg" alt="" width="612" height="792"></p>

            </div>

        </div>

        <div class="block">

            <div class="blockin">

                

<h4>Les liens du Grumph</h4>
<p><a href="http://www.lulu.com/spotlight/ChibiLG" target="_blank">LULU</a><br>Pour commander mes livres</p>
<p><a href="http://legrumph.tumblr.com/" target="_blank">LE TERRIER GRAPHIQUE<br></a>Illustrations &amp; graphisme</p>
<p><a href="http://petitmarteau.legrumph.org/" target="_blank">PETIT MARTEAU<br></a>Compte-rendus de parties</p>
<p><a href="https://plus.google.com/u/0/104877282809620093800/posts" target="_blank">GOOGLE+<br></a>Un billet de temps à autre</p>

            </div>

        </div>

    </div>

    <div id="footer">

        <div class="footer_in">

            <div class="button"><a href="#TOP">début</a></div><br><br>
            <div style="clear: both;"></div>

            <div class="copyright">Powered by <a target="_blank" href="http://www.cmsimple-xh.org/">CMSimple_XH</a> |

            Template by <a target="_blank" href="http://oldnema.compsys.cz/en/?Demo_templates">Oldnema</a> | Adaptation by Francois6po |

            <a target="_blank" href="http://validator.w3.org/check?uri=referer">test HTML5</a> |

            <a target="_blank" href="http://jigsaw.w3.org/css-validator/check/referer">test css</a> |

            <a href="/Terrier/?Chibi/Harn---Le-monde-de-Harn&amp;login">Connexion</a></div>

        </div>

    </div>

</div>

</body>

</html>

